﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">

	<head>
    <base href="http://www.sporfm.gr/" />
  	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="robots" content="index, follow" />
	<title>Κρήτη ΣΠΟΡ FM  87,6 - Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς</title>
	<meta http-equiv="Content-Language" content="el-gr" />
	<meta name="copyright" content="Iraklio Sporfm" />
	<meta name="author" content="Sporfm.gr" />
	<meta name="generator" content="ITDevCMS" />
	<meta http-equiv="X-UA-Compatible" content="ie=8;chrome=1" />
	<meta name="document-rating" content="Safe for Kids" /> 
    <meta name="document-distribution" content="Global" />
     
		<meta name="Description" content="Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" />
		<meta name="Keywords" content="ΝΒΑ,Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς,Οι,Νάγκετς,γύρισαν,ματς,από,το,-23,απέναντι,στους,Σπερς" />
	<meta name="generation-time" content="0s" />
    <meta http-equiv="refresh" content="600" />
	<meta name="google-site-verification" content="6QViT-KMCJUzu7C28SAS9O4ovRen5JFzbHtIqV76zRY" />
	<link rel="shortcut icon" type="image/x-icon" href="favor.ico" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Κρήτη ΣΠΟΡ FM  87,6" />
	<link rel="alternate" type="application/rss+xml" title="SporFM.GR" href="http://www.sporfm.gr/feed/index.rss" /> 
       
       
       <meta property="og:title" content="Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" />
       <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.sporfm.gr/permalink/607340.html" />
       <meta property="og:description" content="" />
       <meta property="og:image" content="http://www.sporfm.gr/files.php?file=mpasket/denver_917421102.jpg" />
      <meta property="og:image:width" content="600" />
       <meta property="og:image:height" content="350" />
       <meta property="og:site_name" content="Sporfm.GR" />
       <meta property="og:locale" content="el_GR" />
       <meta property="fb:admins" content="100010208373125" />
        
       
    <link rel="alternate" type="application/rss+xml" title="Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" href="feed/permalink/607340.rss" />
<link rel="alternate" type="application/rss+xml" title="ΝΒΑ" href="feed/mpasket/%CE%BD%CE%B2%CE%B1/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Κρήτη ΣΠΟΡ FM  87,6" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/compress.php?css,themes/main/css/layout_default,themes/main/css/style,themes/main/css/forms,themes/main/css/article_styles,themes/main/css/ticker,themes/main/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.sporfm.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/glider,js/ticker,js/ADxMenu,js/audio-player/audio-player,js/stars,js/tooltips,js/framework/builder,js/bookmark"></script>

	<!-- 58LX428X7w8FJpqcfZ0s5XLR3bc -->
    
   <script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19576270-1']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </head>

	

	

	

	
	
	<body id="layout_default">

		<div id="container">

			<div id="header">

	

		<div class="box_pages">

			<table width="60%" height="10" border="0" cellpadding="0" cellspacing="0">

            <tr>

            <td align="left" valign="middle">

            <ul>

            	<li><a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> | </li>

				

                 
                    
				

                 
                    
				

                 
                    
                	

						<li>

                        	

                                <a href="contactus.html">ΕΠΙΚΟΙΝΩΝΙΑ</a> |

                                

                        </li>

                    
				   
				

                 
                	

						<li>

                        	

                                <a href="bathmologies.html">ΒΑΘΜΟΛΟΓΙΕΣ</a> |

                                

                        </li>

                    
				   
                    
				 <li><a href="search.html"> Συνθετη αναζητηση</a> </li>

               

			</ul>

           </td>

           <td align="right" valign="middle">

           <script language="javascript" type="text/javascript">
<!--
 var mydate=new Date();
 var day=mydate.getDay();
 var month=mydate.getMonth();
 var daym=mydate.getDate();
 var year=mydate.getYear();
	

	

	if (year < 1000)
	{
		year+=1900;
	}
	if (daym<10)
	{
		daym="0"+daym;
	}
	var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο");
	var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαϊου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου");
	document.write("<font style='font-family:Tahoma; font-size:11px; color:gray;'>[&nbsp;"+ dayarray[day] + " " + daym + "  " + montharray[month] + "  " + year + "&nbsp;");
//-->	
</script> 
<span id="ltime" style="color:#F00"> <noscript> </noscript></span> 
<script language="javascript" type="text/javascript">
<!--
function LTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
	var seconds = time.getSeconds();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes + ":" + seconds;
    if(clock != document.getElementById('ltime').innerHTML) document.getElementById('ltime').innerHTML = clock;
    timer = setTimeout("LTime()",1000);
}
LTime();
//-->
</script> 
&nbsp;]</font>

           

           </td>

           </tr>

           </table>

		</div>

	

    <div class="login_register">

        

			<a href="login.html">ΕΓΓΡΑΦΗ &#8226; ΕΙΣΟΔΟΣ</a>

            

           

    </div>

	<div style="position:fixed;z-index:999;width:40px;height:128px;right:0px;top:100px">
    	<a href="https://www.facebook.com/sporfm" target="_blank" title="Ακολουθήστε τον SPORFM.GR στο Facebook"><img src="http://www.sporfm.gr/themes/main/img/facebook_n1.png" alt="Ακολουθήστε τον SPORFM.GR στο Facebook" border="0" /></a>
    </div>
    <div style="position:fixed;z-index:999;width:40px;height:128px;right:-1px;top:230px">
		<a href="https://twitter.com/sporfm" target="_blank" title="Ακολουθήστε τον SPORFM.GR στο Twitter"><img src="http://www.sporfm.gr/themes/main/img/twitter_n1.png" alt="Ακολουθήστε τον SPORFM.GR στο Twitter" border="0" /></a>
    </div>
	<div class="header_image"><a href="http://www.sporfm.gr/"><img src="http://www.sporfm.gr/themes/main/img/logo_n1.png" alt="ΣΠΟΡ FM" /></a></div>

  	<div class="header_ads"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 710x90 adv1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:710px;height:90px"
     data-ad-client="ca-pub-7693610987257418"
     data-ad-slot="2187738712"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

	 <div id="news_top_n1">

      <div id="news_top">

        

                <div>

                    <div id="latest_news" class="box_body">

                        

                           

                                <table width="700" height="60" border="0" cellpadding="0" cellspacing="0">

  <tr>

    <td align="left" valign="middle"><a style="cursor:pointer" onclick="window.open('extras/live/liveplay.php','SporFM','toolbar=no, location=no, directories=no, status=no, menubar=no, dependent=yes scrollbars=no, resizable=no, copyhistory=no, width=712, height=394');"><img class="imgMyTicker" src="http://www.sporfm.gr/themes/main/img/onair.jpg" alt="Ακούστε τώρα τι παίζει στον Σπορ FM" /></a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td width="180" align="left" valign="middle" class="myticker"><a style="cursor:pointer" onclick="window.open('extras/live/liveplay.php','SporFM','toolbar=no, location=no, directories=no, status=no, menubar=no, dependent=yes scrollbars=no, resizable=no, copyhistory=no, width=712, height=394');">Ακούστε τι παίζει τώρα <br />

      στον Κρήτη Σπορ FM 87,6.</a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td align="left" valign="middle"><a href="http://www.sporfm.gr/o-stathmos/μεταδοσεισ-live/index.1.html"><img class="imgMyTicker" src="http://www.sporfm.gr/themes/main/img/goal.jpg" alt="Live Μεταδόσεις" /></a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td width="200" align="left" valign="middle" class="myticker"><a href="http://www.sporfm.gr/o-stathmos/μεταδοσεισ-live/index.1.html">Ενημερωθείτε για τις Live<br />

μεταδόσεις αγώνων του σταθμού.</a></td>

    <td width="218" align="left" valign="middle"><a href="http://www.sporfm.gr/mobile" title="Ο ΣΠΟΡ FM 87,6 και στο κινητό σας." target="_blank"><img src="http://www.sporfm.gr/themes/main/img/sporfm_mobile.png" alt="Ο ΣΠΟΡ FM 87,6 και στο κινητό σας." /></a></td>

  </tr>

</table>

                          

                            

                        					

                    </div>

                </div>

                <script>

                    $$('#news_top #latest_news .short').each(

                        function (short){

                            var summary = short.getElementsByClassName('summary')[0];

                            resizeShort(short, summary);

                        }

                    );

                </script>

            

       </div>

       </div>

    
	
	
	
	
	
			<div id="mainTicker" class="ticker">
				<div style="overflow:hidden;" class="scroller">
					
						<div id="ticker_607447" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607447.html">Πήρε το «εισιτήριο» για το Ευρωπαϊκό Πρωτάθλημ|||Πήρε το «εισιτήριο» για το Ευρωπαϊκό Πρωτάθλημα η Πάλακ</a>
						</div>
					
						<div id="ticker_607448" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607448.html">Τραυματίστηκε παίζοντας μπάντμιντον ο Κατρούγκ|||Τραυματίστηκε παίζοντας μπάντμιντον ο Κατρούγκαλος! (video)</a>
						</div>
					
						<div id="ticker_607449" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607449.html">Tροπολογία για το ξέπλυμα μαύρου χρήματος φέρν|||Tροπολογία για το ξέπλυμα μαύρου χρήματος φέρνει η κυβέρνηση - Το σκεπ</a>
						</div>
					
						<div id="ticker_607450" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607450.html">Άτυχη στο Λοτζ η Πεσιρίδου</a>
						</div>
					
						<div id="ticker_607451" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607451.html">«Θετικός» σε απαγορευμένη ουσία Έλληνας αρσιβα|||«Θετικός» σε απαγορευμένη ουσία Έλληνας αρσιβαρίστας</a>
						</div>
					
						<div id="ticker_607452" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607452.html">Δούκας: «Κανένα νομικό υπόβαθρο στις καταγγελί|||Δούκας: «Κανένα νομικό υπόβαθρο στις καταγγελίες του Ολυμπιακού»</a>
						</div>
					
						<div id="ticker_607426" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607426.html">Έμεινε χαμηλά στη Σλοβακία ο Μπανιώτης</a>
						</div>
					
						<div id="ticker_607427" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607427.html">Στη Βουλή επισήμως η τροπολογία για την εξυγία|||Στη Βουλή επισήμως η τροπολογία για την εξυγίανση της ΛΑΡΚΟ - Ψηφίζετα</a>
						</div>
					
						<div id="ticker_607428" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607428.html">Χωρίς Μπουχαλάκη η αποστολή του Ολυμπιακού</a>
						</div>
					
						<div id="ticker_607429" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/607429.html">Πιθανή επιστροφή Θανάση Αντετοκούνμπο</a>
						</div>
					
				</div>
			</div>
			<script type="text/javascript">
				var mainTicker = new vivvoTicker('mainTicker');
			</script>
		


	 <br/><div style="width:100%;text-align:right;line-height:12px; margin:0,0,0,0; padding:0; height:-15px"><iframe src="http://ticker.agones.gr/ticker1_scroll_show.php?speed=800&color=000000&color2=150E9C&bgcolor=a9e0f4&bgcolor2=ffffff&width=1000&font=10"
         width="100%" height="21" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0
         style="border:0;margin:0;padding:0;"></iframe>
</div>


	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
							<li>
								<a href="o-stathmos/index.1.html">
								  
								Ο ΣΠΟΡ FM
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="o-stathmos/%CE%BA%CE%B1%CF%81%CE%B9%CE%B5%CF%81%CE%B1/index.1.html">
																
																	ΚΑΡΙΕΡΑ

																</a>
																
															</li>
														
													
														
													
														
															<li>
																<a href="o-stathmos/%CF%80%CF%81%CE%BF%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%83%CF%84%CE%B1%CE%B8%CE%BC%CE%BF%CF%85/index.1.html">
																
																	ΠΡΟΓΡΑΜΜΑ ΣΤΑΘΜΟΥ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/%CE%B4%CE%B9%CE%B1%CF%86%CE%B7%CE%BC%CE%B9%CF%83%CE%B5%CE%B9%CF%83/index.1.html">
																
																	ΔΙΑΦΗΜΙΣΕΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/spot-stathmou/index.1.html">
																
																	ΣΠΟΤ ΣΤΑΘΜΟΥ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/%CE%BC%CE%B5%CF%84%CE%B1%CE%B4%CE%BF%CF%83%CE%B5%CE%B9%CF%83-live/index.1.html">
																
																	ΜΕΤΑΔΟΣΕΙΣ LIVE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="http://www.sporfm.gr/profil.html">
																
																	ΕΤΑΙΡΙΚΟ ΠΡΟΦΙΛ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="podosfero/index.1.html">
								  
								ΠΟΔΟΣΦΑΙΡΟ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="podosfero/super-leagues/index.1.html">
																
																	SUPER LEAGUE 1

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/football-league/index.1.html">
																
																	FOOTBALL LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/football-league-2/index.1.html">
																
																	Γ ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
													
														
															<li>
																<a href="podosfero/topiko/index.1.html">
																
																	ΤΟΠΙΚΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/champion-league/index.1.html">
																
																	CHAMPIONS LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CE%B7/index.1.html">
																
																	ΔΙΕΘΝΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/kypello/index.1.html">
																
																	ΚΥΠΕΛΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/ethnikh/index.1.html">
																
																	ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/europa-league/index.1.html">
																
																	EUROPA LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/euro/index.1.html">
																
																	EURO

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/mountial/index.1.html">
																
																	ΜΟΥΝΤΙΑΛ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="ofi/index.1.html">
								  
								ΟΦΗ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="ergotelis/index.1.html">
								  
								ΕΡΓΟΤΕΛΗΣ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="irodotos/index.1.html">
								  
								ΗΡΟΔΟΤΟΣ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="mpasket/index.1.html">
								  
								ΜΠΑΣΚΕΤ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="mpasket/basket-league/index.1.html">
																
																	BASKET LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B12-%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%B9%CE%B1/index.1.html">
																
																	Α2 ΚΑΤΗΓΟΡΙΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/b-ethniki-mpasket/index.1.html">
																
																	Β ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B3-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CE%B7/index.1.html">
																
																	Γ ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B5%CE%BA%CE%B1%CF%83%CE%BA/index.1.html">
																
																	ΕΚΑΣΚ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/euroleague/index.1.html">
																
																	EUROLEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%BA%CF%85%CF%80%CE%B5%CE%BB%CE%BB%CE%BF/index.1.html">
																
																	ΚΥΠΕΛΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/diethni/index.1.html">
																
																	ΔΙΕΘΝΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/ethniki/index.1.html">
																
																	ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%BD%CE%B2%CE%B1/index.1.html">
																
																	ΝΒΑ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="all-spor/index.1.html">
								  
								ΑΛΛΑ ΣΠΟΡ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="all-spor/motorsport/index.1.html">
																
																	MOTORSPORT

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%83%CF%84%CE%B9%CE%B2%CE%BF%CF%83/index.1.html">
																
																	ΣΤΙΒΟΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CE%B2%CE%BF%CE%BB%CE%B5%CF%8A/index.1.html">
																
																	ΒΟΛΕΪ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%84%CE%B5%CE%BD%CE%B9%CF%83/index.1.html">
																
																	ΤΕΝΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%80%CE%BF%CE%BB%CE%BF/index.1.html">
																
																	ΠΟΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CE%B9%CF%83%CF%84%CE%B9%CE%BF%CF%80%CE%BB%CE%BF%CF%8A%CE%B1/index.1.html">
																
																	ΙΣΤΙΟΠΛΟΪΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/olympiakoi-agones/index.1.html">
																
																	ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="arthrografia/index.1.html">
								  
								ΑΡΘΡΟΓΡΑΦΙΑ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="arthrografia/synenteykseis/index.1.html">
																
																	ΣΥΝΕΝΤΕΥΞΕΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/epikairotita/index.1.html">
																
																	ΕΠΙΚΑΙΡΟΤΗΤΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/stili-analatos/index.1.html">
																
																	ΣΤΗΛΗ ΑΝΑΛΑΤΟΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/roi-sport-fm-gr/index.1.html">
																
																	ΡΟΗ SPORT-FM.GR

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/athlitikes-anamniseis/index.1.html">
																
																	ΑΘΛΗΤΙΚΕΣ ΑΝΑΜΝΗΣΕΙΣ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B7%CE%BC%CE%B1/index.1.html">
								  
								ΣΤΟΙΧΗΜΑ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="blog/index.1.html">
								  
								BLOG
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="blog/gossip/index.1.html">
																
																	GOSSIP

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/%CF%80%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B7%CE%BD%CE%B9%CE%B1/index.1.html">
																
																	ΠΑΡΑΣΚΗΝΙΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/diakopes/index.1.html">
																
																	ΔΙΑΚΟΠΕΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/hot-spots/index.1.html">
																
																	HOT SPOTS

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="web-tv/index.1.html">
								  
								WEB TV
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
			
	</div>


	

</div>

			<div id="content">

				<div id="dynamic_box_center_2">

					<div id="box_center_holder">

						
	<div class="box_breadcrumb">
		<a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> |
		
			<a href="mpasket/index.1.html">ΜΠΑΣΚΕΤ</a> | 
		
			<a href="mpasket/%CE%BD%CE%B2%CE%B1/index.1.html">ΝΒΑ</a> | 
		
		<strong>Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς</strong>
	</div>


						<div id="article_holder">

							<h1>Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς</h1>

							<div class="article_metadata">

								
	 <div class="font_size">
		Μέγεθος γραμματοσειράς:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Μικρότερη γραμματοσειρά" border="0" src="http://www.sporfm.gr/themes/main/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Μεγαλύτερη γραμματοσειρά" border="0" src="http://www.sporfm.gr/themes/main/img/font_enlarge.gif" /></a>
	</div>


								

									

										<a href="author/tsainis/">                                                            </a>

										

									

								

                                

									<span class="metadata_time">11/02/2020</span>

								 

							</div>

							<div id="article_body">

								

									<div class="image" style="width:450px;">

										<img src="http://www.sporfm.gr/thumbnail.php?file=mpasket/denver_917421102.jpg&amp;size=article_medium" alt="image" />

										<span class="image_caption"></span>

									</div>

								

								

									<p><strong></strong></p>

								

								<p style="text-align: justify;">Παρά τις απουσίες των Γκασόλ και Ιμπάκα, οι Ράπτορς διεύρυναν το νικηφόρο σερί-ρεκόρ τους στα 15 παιχνίδια με το 137-126 επί των Τίμπεργουλβς. Ο Πασκάλ Σιάκαμ ηγήθηκε των πρωταθλητών με 34 πόντους.<br /><br />Επική ανατροπή έκαναν οι Νάγκετς απέναντι στους Σπερς νικώντας με 127-120. Η ομάδα του Γκρεγκ Πόποβιτς προηγήθηκε με 23 (63-86) στο τρίτο δωδεκάλεπτο, αλλά στο φινάλε κατάρρευσε και οι γηπεδούχοι με τον Τζαμάλ Μάρεϊ να έχει 14 από τους 26 πόντους του στην τελευταία περίοδο γύρισαν το ματς.<br /><br />Οι Τζαζ μετά τη νίκη στο Χιούστον κέρδισαν και στο Ντάλας, 123-119, εκμεταλλευόμενοι την απουσία του Λούκα Ντόντσιτς για έβδομο σερί ματς.<br /><br />Ο Αντρέ Ιγκουοντάλα επέστρεψε ως αντίπαλος στην έδρα των Γουόριορς και παρότι είχε μόλις 2 πόντου και 5 ριμπάουντ σε 17 λεπτά, οι Χιτ πήραν τη νίκη με 113-101. Η ήττα αυτή τελείωσε και μαθηματικά το σερί πέντε σεζόν των «πολεμιστών» με πάνω από 50% νίκες στην κανονική περίοδο.<br /><br />Οι Λέικερς δεν είχαν πρόβλημα να φτάσουν στο 125-100 επί των Σανς με 23 πόντους του Ραζόν Ρόντο. Ο Άντονι Ντέιβις είχε 25 πόντους και 10 ριμπάουντ, ενώ ο Λεμπρόν Τζέιμς μέτρησε 17 πόντους, 9 ασίστ και 8 ριμπάουντ σε 30 λεπτά.<br /><br />Με καλάθι του Σπένσερ Ντινγουίντι 5,2’’ πριν το τέλος, οι Νετς απέδρασαν με 106-105 από την Ιντιάνα παρά το τριπλ-νταμπλ του Ντομάντας Σαμπόνις που είχε 23 πόντους, 11 ασίστ και 10 ριμπάουντ.<br /><br />Μετά από πέντε σερί ήττες στο Ορλάντο, οι Μάτζικ επιβλήθηκαν 135-126 των Χοκς με τους Άαρον Γκόρντον και Νίκολα Βούτσεβιτς να μετρούν 26 και 24 πόντους αντίστοιχα.<br /><br /><strong>Αναλυτικά:</strong><br /><br />Ιντιάνα Πέισερς-Μπρούκλιν Νετς 105-106<br />Σαμπόνις 23 (11 ασίστ, 10 ριμπ.), Γουόρεν 19, Τέρνερ 15, ΜακΝτέρμοτ 13, Ολαντίπο 12-Ντινγουίντι 21 (11 ασίστ), Χάρις 15, Πρινς 14, Άλεν 13.<br /><br />Ντιτρόιτ Πίστονς-Σάρλοτ Χόρνετς 76-87<br />Μέικερ 12 (12 ριμπ.), Μπράουν 10 (12 ριμπ.), Γουντ 10, Μόρις 10-Μπρίτζες 18, Μονκ 17, Γκρέιαμ 14 (11 ριμπ.), Ροζίερ 11.<br /><br />Ορλάντο Μάτζικ-Ατλάντα Χοκς 135-126<br />Γκόρντον 26, Βούτσεβιτς 24, Φουρνιέ 22, Ρος 21,, Φουλτζ 13-Γιαγκ 29, Κόλινς 22, Ντέντμον 14, Χέρτερ 12, Ρέντις 11.<br /><br />Τορόντο Ράπτορς-Μινεσότα Τίμπεργουλβς 137-126<br />Σιάκαμ 34, Λάουρι 27 (11 ασίστ), Ανουνόμπι 25 (12 ριμπ.), Χόλις-Τζέφερσον 21, ΒανΒλίτ 16-Τάουνς 23 (10 ριμπ.), Ράσελ 22, Γουέστμπρουκ 15, Ερνανγκόμεθ 15, Κάλβερ 15.<br /><br />Ντάλας Μάβερικς-Γιούτα Τζαζ 119-123<br />Χάρνταγουεϊ 33, Πορζίνγκις 28, Κάρι 15, Μπαρέα 11-Κλάρκσον 25, Μπογκντάνοβιτς 23, Μίτσελ 23, Γκομπέρ 17 (16 ριμπ.).<br /><br />Ντένβερ Νάγκετς-Σαν Αντόνιο Σπερς 127-120<br />Μάρεϊ 26, Μίλσαπ 22, Γιόκιτς 19 (13 ασίστ), Μόρις 16, Κρεγκ 11-Όλντριτζ 33, Γουάιτ 15, Μάρεϊ 14, Φορμπς 14.<br /><br />Γκόλντεν Στέιτ Γουόριορς-Μαϊάμι Χιτ 101-113<br />Λι 26, Γουίγκινς 18, Κρις 17, Πουλ 12-Μπάτλερ 21 (10 ριμπ.), Κράουντερ 21, Ρόμπινσον 17, Ντράγκιτς 15, Αντεμπάγιο 13 (11 ριμπ.).<br /><br />Λος Άντζελες Λέικερς-Φίνιξ Σανς 125-100<br />Ντέιβις 25 (10 ριμπ.), Ρόντο 23, Τζέιμς 17, Χάουαρντ 14 (15 ριμπ.), Κάλντγουελ-Πόουπ 13, Μπράντλεϊ 12-Μπρίτζες 18, Ντιαλό 15, Ρούμπιο 13, Κάρτερ 13, Ούμπρε 10, Μπούκερ 10.</p>
								<table border="0">
								  <tr>
								    <td align="left" valign="bottom"><div><g:plusone size="tall" ></g:plusone></div>&nbsp;</td>
									<td width="6" ></td>
									<td align="left" valign="top"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sporfm.gr/permalink/607340.html" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></td>
									<td width="6" ></td>
									<td align="left" valign="top"><div id="fb-root" ></div><script src="https://connect.facebook.net/el_GR/all.js#xfbml=1"></script><fb:like href="http://www.sporfm.gr/permalink/607340.html" send="false" layout="box_count" width="100" show_faces="false" font="" ></fb:like></td>
								  </tr>
								 </table> 
							</div>
							<div id="box_social_bookmarks">

	<strong>Διάδωσε το</strong>:&nbsp;

    <a href="https://www.facebook.com/sharer.php?u=http://www.sporfm.gr/permalink/607340.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>&nbsp;

	<a href="http://del.icio.us/post?url=http://www.sporfm.gr/permalink/607340.html&amp;title=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>&nbsp;

	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.sporfm.gr/permalink/607340.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>&nbsp;

    <a href="http://www.stumbleupon.com/submit?url=http://www.sporfm.gr/permalink/607340.html&amp;title=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>&nbsp;

    <a href="https://twitter.com/home?status=http://www.sporfm.gr/permalink/607340.html&amp;title=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/icon_twitter.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>&nbsp;

    <a href="https://www.myspace.com/Modules/PostTo/Pages/?t=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς&amp;u=http://www.sporfm.gr/permalink/607340.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/myspace_logo_16.gif" border="0" alt="Post to Myspace" />&nbsp;Myspace</a>&nbsp;

    <a href="https://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http://www.sporfm.gr/permalink/607340.html&amp;title=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/google.png" border="0" alt="Googlize this post!" />&nbsp;Google</a>&nbsp;

    <a href="http://myweb.yahoo.com/myresults/bookmarklet?t=Οι Νάγκετς γύρισαν ματς από το -23 απέναντι στους Σπερς&amp;u=http://www.sporfm.gr/permalink/607340.html&amp;ei=UTF" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/yahoo.gif" border="0" alt="Add to Yahoo MyWeb" />&nbsp;Yahoo</a>&nbsp;
    
    </div>

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
					
                        <h4>
						
                            <a href="feed/permalink/607340.rss"><img src="http://www.sporfm.gr/themes/main/img/icon_feed.gif" class="comment_feed" alt="Εγγραφή RSS για αυτά τα σχόλια" title="Εγγραφή RSS για αυτά τα σχόλια" /></a>
                            
							Σχόλια (0 σχολιάστηκε):
                        </h4>
						
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Σχολιάστε το άρθρο <img src="http://www.sporfm.gr/themes/main/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="607340" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Το όνομά σας: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Το e-mail σας: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							
						
						<div class="form_line"> 
							<label>Σχολιάστε το άρθρο:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Παρακαλώ εισάγετε τον κωδικό που βλέπετε στην εικόνα:</h5>
							<div class="form_line"> 
								<label>Εικόνα: </label>
								<div class="formElement">
									<img src="imagecode.html?article_id=607340" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Κωδικός: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Υποβολή" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.sporfm.gr/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.sporfm.gr/index.php', {
						parameters: commentParam
					});
				}
			</script>
		


							

						</div>

					</div>							

				</div>

				<div id="dynamic_box_right">

					<div id="box_right_holder">

						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.sporfm.gr/themes/main/img/email_icon.gif" alt="email" /> Αποστολή σε φίλο</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.sporfm.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Πρός:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Ιδιαίτ. Κοινοποίηση (Bcc):</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Το e-mail σας:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Μήνυμα:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Αποστολή" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="607340" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="permalink/607340.html?print" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/printer_icon.gif" alt="print" /> Εμφάνιση εκτύπωσης</a>
				</li>
                
                    <li>
                        <a href="feed/permalink/607340.txt"><img src="http://www.sporfm.gr/themes/main/img/plain_text_icon.gif" alt="Plain text" /> Απλό κείμενο</a>
                    </li>
                
              </ul>
		</div>
	</div>
</div>

                        
            
            
          

                        
    	
    

                        <!--NoCache box/article_tags.tpl-->
	<div id="article_tags">
		<div class="box">
			<div class="box_title_holder"><div class="box_title"><img src="http://www.sporfm.gr/themes/main/img/t20_article_tags.gif" alt="" /></div></div>
			<div class="box_body">
				<div class="box_content">
					
							
								Δεν υπάρχουν λέξεις κλειδιά για αυτό το άρθρο
							
						
					
					
				</div>
			</div>
		</div>
	</div>
<!--NoCache-->

						<!--NoCache box/article_vote.tpl-->
	
	<div id="box_article_rating" class="box">
		<div class="box_title_holder">
			<div class="box_title">
				<img src="http://www.sporfm.gr/themes/main/img/t20_article_rate.gif" alt="" />
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">
				<div class="article_rating">0</div>
				<div id="stars"> </div>
			</div>
		</div>
	<script type="text/javascript" language="javascript">
	new Starry('stars', {
		showNull: false,
		startAt: 0,
		voted: false,
		callback: function (index) {
			var voteParam = {};
			voteParam.action = 'article';
			voteParam.cmd = 'vote';
			voteParam.ARTICLE_id = 607340;
			voteParam.ARTICLE_vote = index;
			voteParam.template_output = 'box/article_vote';

			new Ajax.Updater('box_article_rating', document.location.toString(), {
				parameters: voteParam,
				evalScripts: true,
				insertion: Element.replace
				
			});
		},
		sprite: 'http://www.sporfm.gr/themes/main/img/stars.gif'
	});
</script>
	</div>
<!--NoCache-->

						
	
			
		


                        

                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
                        <div><a href="http://www.sporfm.gr/click/81" target="_blank"><img src="http://www.sporfm.gr/files/banners/sporfm_banner250x250_881048140.jpg" alt="Sporfm"/></a></div>
                        <div><script async  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google 250x250-3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7693610987257418"
     data-ad-slot="3825922315"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						
					</div>

				</div>

			</div>

			<div id="footer">

				

	

	<div class="footer">

		

				<ul>

					

						

							<li>

								<a href="o-stathmos/index.1.html">

									Ο ΣΠΟΡ FM

								</a>

							</li>

						

					

						

							<li>

								<a href="podosfero/index.1.html">

									ΠΟΔΟΣΦΑΙΡΟ

								</a>

							</li>

						

					

						

							<li>

								<a href="ofi/index.1.html">

									ΟΦΗ

								</a>

							</li>

						

					

						

							<li>

								<a href="ergotelis/index.1.html">

									ΕΡΓΟΤΕΛΗΣ

								</a>

							</li>

						

					

						

							<li>

								<a href="irodotos/index.1.html">

									ΗΡΟΔΟΤΟΣ

								</a>

							</li>

						

					

						

							<li>

								<a href="mpasket/index.1.html">

									ΜΠΑΣΚΕΤ

								</a>

							</li>

						

					

						

							<li>

								<a href="all-spor/index.1.html">

									ΑΛΛΑ ΣΠΟΡ

								</a>

							</li>

						

					

						

							<li>

								<a href="arthrografia/index.1.html">

									ΑΡΘΡΟΓΡΑΦΙΑ

								</a>

							</li>

						

					

						

							<li>

								<a href="%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B7%CE%BC%CE%B1/index.1.html">

									ΣΤΟΙΧΗΜΑ

								</a>

							</li>

						

					

						

							<li>

								<a href="blog/index.1.html">

									BLOG

								</a>

							</li>

						

					

						

							<li>

								<a href="web-tv/index.1.html">

									WEB TV

								</a>

							</li>

						

					

						

					

						

					

				</ul>

			

		<div class="static_footer">	

			<img src="http://www.sporfm.gr/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.sporfm.gr/');" href="#">Ορισμός ως Αρχική Σελίδα</a> |

			<a href="javascript:bookmarksite('',document.URL);">Προσθήκη στα Αγαπημένα</a> 

			

				| 

				

					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 

					

				

			

			


				|

				

					<a href="http://www.sporfm.gr/archive">Αρχείο</a>

					

				

			

		          
            | &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span style="font-family:Tahoma, Geneva, sans-serif; font-size:10px; font-weight:bold; color:#999">Powered by </span><a style="font-family:Tahoma, Geneva, sans-serif; font-size:10px; font-weight:bold; color:#F60" title="Visit IT Development" href="http://www.itdevelopment.gr" target="_blank">IT Development</a>
			
			
		</div>

		<div class="corner_bottom">
		
		
		<div style="visibility:hidden" ></div></div>
	</div>

	<div class="bottom_corners"><!--  -->  </div>



			</div>

		</div>	

	<div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size:10px; margin-top: -13px;">Powered by <a href="http://www.itdevelopment.gr">IT Development</a> </div></body>



</html>