﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">

	<head>
    <base href="http://www.sporfm.gr/" />
  	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="robots" content="index, follow" />
	<title>Κρήτη ΣΠΟΡ FM  87,6 - Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης</title>
	<meta http-equiv="Content-Language" content="el-gr" />
	<meta name="copyright" content="Iraklio Sporfm" />
	<meta name="author" content="Sporfm.gr" />
	<meta name="generator" content="ITDevCMS" />
	<meta http-equiv="X-UA-Compatible" content="ie=8;chrome=1" />
	<meta name="document-rating" content="Safe for Kids" /> 
    <meta name="document-distribution" content="Global" />
     
		<meta name="Description" content="Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" />
		<meta name="Keywords" content="SUPER LEAGUE 1,Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης,Τα,στατιστικά,στοιχεία,του,ΟΦΗ-Απόλλων,Σμύρνης" />
	<meta name="generation-time" content="0s" />
    <meta http-equiv="refresh" content="600" />
	<meta name="google-site-verification" content="6QViT-KMCJUzu7C28SAS9O4ovRen5JFzbHtIqV76zRY" />
	<link rel="shortcut icon" type="image/x-icon" href="favor.ico" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Κρήτη ΣΠΟΡ FM  87,6" />
	<link rel="alternate" type="application/rss+xml" title="SporFM.GR" href="http://www.sporfm.gr/feed/index.rss" /> 
       
       
       <meta property="og:title" content="Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" />
       <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.sporfm.gr/permalink/666337.html" />
       <meta property="og:description" content="" />
       <meta property="og:image" content="http://www.sporfm.gr/files.php?file=doc_20171101_1872750_genti_411838157.jpg" />
      <meta property="og:image:width" content="600" />
       <meta property="og:image:height" content="350" />
       <meta property="og:site_name" content="Sporfm.GR" />
       <meta property="og:locale" content="el_GR" />
       <meta property="fb:admins" content="100010208373125" />
        
       
    <link rel="alternate" type="application/rss+xml" title="Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" href="feed/permalink/666337.rss" />
<link rel="alternate" type="application/rss+xml" title="SUPER LEAGUE 1" href="feed/podosfero/super-leagues/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Κρήτη ΣΠΟΡ FM  87,6" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/compress.php?css,themes/main/css/layout_default,themes/main/css/style,themes/main/css/forms,themes/main/css/article_styles,themes/main/css/ticker,themes/main/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sporfm.gr/themes/main/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.sporfm.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/glider,js/ticker,js/ADxMenu,js/audio-player/audio-player,js/stars,js/tooltips,js/framework/builder,js/bookmark"></script>

	<!-- 58LX428X7w8FJpqcfZ0s5XLR3bc -->
    
   <script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19576270-1']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </head>

	

	

	

	
	
	<body id="layout_default">

		<div id="container">

			<div id="header">

	

		<div class="box_pages">

			<table width="60%" height="10" border="0" cellpadding="0" cellspacing="0">

            <tr>

            <td align="left" valign="middle">

            <ul>

            	<li><a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> | </li>

				

                 
                    
				

                 
                    
				

                 
                    
                	

						<li>

                        	

                                <a href="contactus.html">ΕΠΙΚΟΙΝΩΝΙΑ</a> |

                                

                        </li>

                    
				   
				

                 
                	

						<li>

                        	

                                <a href="bathmologies.html">ΒΑΘΜΟΛΟΓΙΕΣ</a> |

                                

                        </li>

                    
				   
                    
				 <li><a href="search.html"> Συνθετη αναζητηση</a> </li>

               

			</ul>

           </td>

           <td align="right" valign="middle">

           <script language="javascript" type="text/javascript">
<!--
 var mydate=new Date();
 var day=mydate.getDay();
 var month=mydate.getMonth();
 var daym=mydate.getDate();
 var year=mydate.getYear();
	

	

	if (year < 1000)
	{
		year+=1900;
	}
	if (daym<10)
	{
		daym="0"+daym;
	}
	var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο");
	var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαϊου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου");
	document.write("<font style='font-family:Tahoma; font-size:11px; color:gray;'>[&nbsp;"+ dayarray[day] + " " + daym + "  " + montharray[month] + "  " + year + "&nbsp;");
//-->	
</script> 
<span id="ltime" style="color:#F00"> <noscript> </noscript></span> 
<script language="javascript" type="text/javascript">
<!--
function LTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
	var seconds = time.getSeconds();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes + ":" + seconds;
    if(clock != document.getElementById('ltime').innerHTML) document.getElementById('ltime').innerHTML = clock;
    timer = setTimeout("LTime()",1000);
}
LTime();
//-->
</script> 
&nbsp;]</font>

           

           </td>

           </tr>

           </table>

		</div>

	

    <div class="login_register">

        

			<a href="login.html">ΕΓΓΡΑΦΗ &#8226; ΕΙΣΟΔΟΣ</a>

            

           

    </div>

	<div style="position:fixed;z-index:999;width:40px;height:128px;right:0px;top:100px">
    	<a href="https://www.facebook.com/sporfm" target="_blank" title="Ακολουθήστε τον SPORFM.GR στο Facebook"><img src="http://www.sporfm.gr/themes/main/img/facebook_n1.png" alt="Ακολουθήστε τον SPORFM.GR στο Facebook" border="0" /></a>
    </div>
    <div style="position:fixed;z-index:999;width:40px;height:128px;right:-1px;top:230px">
		<a href="https://twitter.com/sporfm" target="_blank" title="Ακολουθήστε τον SPORFM.GR στο Twitter"><img src="http://www.sporfm.gr/themes/main/img/twitter_n1.png" alt="Ακολουθήστε τον SPORFM.GR στο Twitter" border="0" /></a>
    </div>
	<div class="header_image"><a href="http://www.sporfm.gr/"><img src="http://www.sporfm.gr/themes/main/img/logo_n1.png" alt="ΣΠΟΡ FM" /></a></div>

  	<div class="header_ads"><div><a href="http://www.sporfm.gr/click/151" target="_blank"><img src="http://www.sporfm.gr/files/banners/Xstore_banner_720X90.jpg"/></a></div></div>

	 <div id="news_top_n1">

      <div id="news_top">

        

                <div>

                    <div id="latest_news" class="box_body">

                        

                           

                                <table width="700" height="60" border="0" cellpadding="0" cellspacing="0">

  <tr>

    <td align="left" valign="middle"><a style="cursor:pointer" onclick="window.open('extras/live/liveplay.php','SporFM','toolbar=no, location=no, directories=no, status=no, menubar=no, dependent=yes scrollbars=no, resizable=no, copyhistory=no, width=712, height=394');"><img class="imgMyTicker" src="http://www.sporfm.gr/themes/main/img/onair.jpg" alt="Ακούστε τώρα τι παίζει στον Σπορ FM" /></a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td width="180" align="left" valign="middle" class="myticker"><a style="cursor:pointer" onclick="window.open('extras/live/liveplay.php','SporFM','toolbar=no, location=no, directories=no, status=no, menubar=no, dependent=yes scrollbars=no, resizable=no, copyhistory=no, width=712, height=394');">Ακούστε τι παίζει τώρα <br />

      στον Κρήτη Σπορ FM 87,6.</a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td align="left" valign="middle"><a href="http://www.sporfm.gr/o-stathmos/μεταδοσεισ-live/index.1.html"><img class="imgMyTicker" src="http://www.sporfm.gr/themes/main/img/goal.jpg" alt="Live Μεταδόσεις" /></a></td>

    <td width="8" align="left" valign="middle" class="myticker">&nbsp;</td>

    <td width="200" align="left" valign="middle" class="myticker"><a href="http://www.sporfm.gr/o-stathmos/μεταδοσεισ-live/index.1.html">Ενημερωθείτε για τις Live<br />

μεταδόσεις αγώνων του σταθμού.</a></td>

    <td width="218" align="left" valign="middle"><a href="http://www.sporfm.gr/mobile" title="Ο ΣΠΟΡ FM 87,6 και στο κινητό σας." target="_blank"><img src="http://www.sporfm.gr/themes/main/img/sporfm_mobile.png" alt="Ο ΣΠΟΡ FM 87,6 και στο κινητό σας." /></a></td>

  </tr>

</table>

                          

                            

                        					

                    </div>

                </div>

                <script>

                    $$('#news_top #latest_news .short').each(

                        function (short){

                            var summary = short.getElementsByClassName('summary')[0];

                            resizeShort(short, summary);

                        }

                    );

                </script>

            

       </div>

       </div>

    
	
	
	
	
	
			<div id="mainTicker" class="ticker">
				<div style="overflow:hidden;" class="scroller">
					
						<div id="ticker_666386" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666386.html">Χάνει και το Grand Prix στο Άμπου Ντάμπι ο Γκρ|||Χάνει και το Grand Prix στο Άμπου Ντάμπι ο Γκροζάν</a>
						</div>
					
						<div id="ticker_666387" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666387.html">Πόλο: «3Χ3» για Βουλιαγμένη, φινάλε με ήττα γι|||Πόλο: «3Χ3» για Βουλιαγμένη, φινάλε με ήττα για Πανιώνιο</a>
						</div>
					
						<div id="ticker_666389" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666389.html">Επίσημο: Τέλος από Παρί ο Χεσέ</a>
						</div>
					
						<div id="ticker_666388" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666388.html">Παναθηναϊκός: Κατάθεση ψυχής για τη νίκη</a>
						</div>
					
						<div id="ticker_666390" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666390.html">Δύσκολη νίκη για Εφές</a>
						</div>
					
						<div id="ticker_666391" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666391.html">Κένι Σέιλορς, ο εφευρέτης του jump shot (video|||Κένι Σέιλορς, ο εφευρέτης του jump shot (videos)</a>
						</div>
					
						<div id="ticker_666392" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666392.html">Ζέρβας: «Δεν αξιοποίησε σωστά το ματς στη Μόσχ|||Ζέρβας: «Δεν αξιοποίησε σωστά το ματς στη Μόσχα ο Ολυμπιακός»</a>
						</div>
					
						<div id="ticker_666393" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666393.html">Ο Μασούρας είναι για πάνω από 15 γκολ τη σεζόν|||Ο Μασούρας είναι για πάνω από 15 γκολ τη σεζόν!</a>
						</div>
					
						<div id="ticker_666394" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666394.html">Άντονι Τάουνς: «Έχασε» 7 συγγενείς μαζί με τη |||Άντονι Τάουνς: «Έχασε» 7 συγγενείς μαζί με τη μητέρα του από κορωνοϊό</a>
						</div>
					
						<div id="ticker_666395" class="section">
							<span class="ticker_category"><a href="arthrografia/roi-sport-fm-gr/index.1.html">ΡΟΗ SPORT-FM.GR</a> <br /> </span>
							<a href="permalink/666395.html">Θωμαΐδης: Έως 20.000 κρούσματα στην Αττική</a>
						</div>
					
				</div>
			</div>
			<script type="text/javascript">
				var mainTicker = new vivvoTicker('mainTicker');
			</script>
		


	 <br/><div style="width:100%;text-align:right;line-height:12px; margin:0,0,0,0; padding:0; height:-15px"><iframe src="http://ticker.agones.gr/ticker1_scroll_show.php?speed=800&color=000000&color2=150E9C&bgcolor=a9e0f4&bgcolor2=ffffff&width=1000&font=10"
         width="100%" height="21" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0
         style="border:0;margin:0;padding:0;"></iframe>
</div>


	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
							<li>
								<a href="o-stathmos/index.1.html">
								  
								Ο ΣΠΟΡ FM
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="o-stathmos/%CE%BA%CE%B1%CF%81%CE%B9%CE%B5%CF%81%CE%B1/index.1.html">
																
																	ΚΑΡΙΕΡΑ

																</a>
																
															</li>
														
													
														
													
														
															<li>
																<a href="o-stathmos/%CF%80%CF%81%CE%BF%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1-%CF%83%CF%84%CE%B1%CE%B8%CE%BC%CE%BF%CF%85/index.1.html">
																
																	ΠΡΟΓΡΑΜΜΑ ΣΤΑΘΜΟΥ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/%CE%B4%CE%B9%CE%B1%CF%86%CE%B7%CE%BC%CE%B9%CF%83%CE%B5%CE%B9%CF%83/index.1.html">
																
																	ΔΙΑΦΗΜΙΣΕΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/spot-stathmou/index.1.html">
																
																	ΣΠΟΤ ΣΤΑΘΜΟΥ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="o-stathmos/%CE%BC%CE%B5%CF%84%CE%B1%CE%B4%CE%BF%CF%83%CE%B5%CE%B9%CF%83-live/index.1.html">
																
																	ΜΕΤΑΔΟΣΕΙΣ LIVE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="http://www.sporfm.gr/profil.html">
																
																	ΕΤΑΙΡΙΚΟ ΠΡΟΦΙΛ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="podosfero/index.1.html">
								  
								ΠΟΔΟΣΦΑΙΡΟ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="podosfero/super-leagues/index.1.html">
																
																	SUPER LEAGUE 1

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/football-league/index.1.html">
																
																	FOOTBALL LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/football-league-2/index.1.html">
																
																	Γ ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
													
														
															<li>
																<a href="podosfero/topiko/index.1.html">
																
																	ΤΟΠΙΚΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/champion-league/index.1.html">
																
																	CHAMPIONS LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CE%B7/index.1.html">
																
																	ΔΙΕΘΝΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/kypello/index.1.html">
																
																	ΚΥΠΕΛΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/ethnikh/index.1.html">
																
																	ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/europa-league/index.1.html">
																
																	EUROPA LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/euro/index.1.html">
																
																	EURO

																</a>
																
															</li>
														
													
														
															<li>
																<a href="podosfero/mountial/index.1.html">
																
																	ΜΟΥΝΤΙΑΛ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="ofi/index.1.html">
								  
								ΟΦΗ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="ergotelis/index.1.html">
								  
								ΕΡΓΟΤΕΛΗΣ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="irodotos/index.1.html">
								  
								ΗΡΟΔΟΤΟΣ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="mpasket/index.1.html">
								  
								ΜΠΑΣΚΕΤ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="mpasket/basket-league/index.1.html">
																
																	BASKET LEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B12-%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%B9%CE%B1/index.1.html">
																
																	Α2 ΚΑΤΗΓΟΡΙΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/b-ethniki-mpasket/index.1.html">
																
																	Β ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B3-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CE%B7/index.1.html">
																
																	Γ ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%B5%CE%BA%CE%B1%CF%83%CE%BA/index.1.html">
																
																	ΕΚΑΣΚ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/euroleague/index.1.html">
																
																	EUROLEAGUE

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%BA%CF%85%CF%80%CE%B5%CE%BB%CE%BB%CE%BF/index.1.html">
																
																	ΚΥΠΕΛΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/diethni/index.1.html">
																
																	ΔΙΕΘΝΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/ethniki/index.1.html">
																
																	ΕΘΝΙΚΗ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="mpasket/%CE%BD%CE%B2%CE%B1/index.1.html">
																
																	ΝΒΑ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="all-spor/index.1.html">
								  
								ΑΛΛΑ ΣΠΟΡ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="all-spor/motorsport/index.1.html">
																
																	MOTORSPORT

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%83%CF%84%CE%B9%CE%B2%CE%BF%CF%83/index.1.html">
																
																	ΣΤΙΒΟΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CE%B2%CE%BF%CE%BB%CE%B5%CF%8A/index.1.html">
																
																	ΒΟΛΕΪ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%84%CE%B5%CE%BD%CE%B9%CF%83/index.1.html">
																
																	ΤΕΝΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CF%80%CE%BF%CE%BB%CE%BF/index.1.html">
																
																	ΠΟΛΟ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/%CE%B9%CF%83%CF%84%CE%B9%CE%BF%CF%80%CE%BB%CE%BF%CF%8A%CE%B1/index.1.html">
																
																	ΙΣΤΙΟΠΛΟΪΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="all-spor/olympiakoi-agones/index.1.html">
																
																	ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="arthrografia/index.1.html">
								  
								ΑΡΘΡΟΓΡΑΦΙΑ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="arthrografia/synenteykseis/index.1.html">
																
																	ΣΥΝΕΝΤΕΥΞΕΙΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/epikairotita/index.1.html">
																
																	ΕΠΙΚΑΙΡΟΤΗΤΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/stili-analatos/index.1.html">
																
																	ΣΤΗΛΗ ΑΝΑΛΑΤΟΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/roi-sport-fm-gr/index.1.html">
																
																	ΡΟΗ SPORT-FM.GR

																</a>
																
															</li>
														
													
														
															<li>
																<a href="arthrografia/athlitikes-anamniseis/index.1.html">
																
																	ΑΘΛΗΤΙΚΕΣ ΑΝΑΜΝΗΣΕΙΣ

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B7%CE%BC%CE%B1/index.1.html">
								  
								ΣΤΟΙΧΗΜΑ
								</a>
								
							</li>
						
					
						
							<li>
								<a href="blog/index.1.html">
								  
								BLOG
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="blog/gossip/index.1.html">
																
																	GOSSIP

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/%CF%80%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B7%CE%BD%CE%B9%CE%B1/index.1.html">
																
																	ΠΑΡΑΣΚΗΝΙΑ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/diakopes/index.1.html">
																
																	ΔΙΑΚΟΠΕΣ

																</a>
																
															</li>
														
													
														
															<li>
																<a href="blog/hot-spots/index.1.html">
																
																	HOT SPOTS

																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="web-tv/index.1.html">
								  
								WEB TV
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
			
	</div>


	

</div>

			<div id="content">

				<div id="dynamic_box_center_2">

					<div id="box_center_holder">

						
	<div class="box_breadcrumb">
		<a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> |
		
			<a href="podosfero/index.1.html">ΠΟΔΟΣΦΑΙΡΟ</a> | 
		
			<a href="podosfero/super-leagues/index.1.html">SUPER LEAGUE 1</a> | 
		
		<strong>Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης</strong>
	</div>


						<div id="article_holder">

							<h1>Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης</h1>

							<div class="article_metadata">

								
	 <div class="font_size">
		Μέγεθος γραμματοσειράς:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Μικρότερη γραμματοσειρά" border="0" src="http://www.sporfm.gr/themes/main/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Μεγαλύτερη γραμματοσειρά" border="0" src="http://www.sporfm.gr/themes/main/img/font_enlarge.gif" /></a>
	</div>


								

									

										<a href="author/tsainis/">                                                                          </a>

										

									

								

                                

									<span class="metadata_time">06/12/2020</span>

								 

							</div>

							<div id="article_body">

								

									<div class="image" style="width:450px;">

										<img src="http://www.sporfm.gr/thumbnail.php?file=doc_20171101_1872750_genti_411838157.jpg&amp;size=article_medium" alt="image" />

										<span class="image_caption"></span>

									</div>

								

								

									<p><strong></strong></p>

								

								<p style="text-align: justify;">Χρήσιμες πληροφορίες ενόψει του αγώνα ΟΦΗ-Απόλλων Σμύρνης για την 11η αγωνιστική της Σούπερ Λίγκας παρουσιάζει η επίσημη ιστοσελίδα της Super League.<br /><br />Αναλυτικά το κείμενο από το επίσημο σάιτ της διοργανώτριας αρχής<br /><br />Ο ΟΦΗ προέρχεται από δύο διαδοχικές νίκες, ενώ ο Απόλλων από δύο ισόπαλα εκτός έδρας αποτελέσματα, κάτι που σημαίνει ότι βρίσκονται σε καλό δρόμο. Αυτόν που θέλουν και οι δύο να συνεχίσουν στη μεταξύ τους αναμέτρηση στο Ηράκλειο.<br /><br />Ο ΟΦΗ<br />Κέρδισε τα δύο τελευταία παιχνίδια του, εκτός με το Βόλο και εντός με τον car.gr ΠΑΣ Γιάννινα, αφού είχε κερδίσει μόλις ένα από τα οκτώ πρώτα της σεζόν.Σε αυτά τα δύο παιχνίδια μάζεψε έξι βαθμούς, όσους βαθμούς είχε στα οκτώ πρώτα. Επίσης πέτυχε έξι γκολ, ενώ στα οκτώ πρώτα είναι συνολικά οκτώ γκολ.<br /><br />Δεν έχει κάνει τρεις διαδοχικές νίκες στη Super League από τις αρχές του 2012! Δεν έχει ισοπαλία στα πέντε τελευταία.Έχει δεχτεί γκολ και στα 16 τελευταία παιχνίδια πρωταθλήματος, μετά το 0-0 στην έδρα του με τον Παναθηναϊκό στα πλέι οφ. Έχει τη χειρότερη άμυνα στο πρωτάθλημα με 16 γκολ παθητικό μαζί με τη Λαμία.<br />Ωστόσο μόνο τρεις ομάδες έχουν καλύτερη επίθεση από τον ΟΦΗ, που έχει βάλει και 14. Με αυτά τα 30 γκολ στα παιχνίδια του ο ΟΦΗ είναι η πλέον θεαματική ομάδα, με κριτήριο τον αριθμό των γκολ.<br />Ξεκίνησε με τρεις ισοπαλίες στην έδρα του, πριν χάσει από τον Ολυμπιακό και νικήσει τον ΠΑΣ Γιάννινα. Ήταν η πρώτη νίκη μετά από εννέα παιχνίδια χωρίς επιτυχία στην έδρα του.Έχει δεχτεί γκολ και στα οκτώ τελευταία στην έδρα του.<br /><br />Τα τρία τελευταία<br />08.11.2020: ΟΦΗ – Ολυμπιακός 0-2<br />23.11.2020: Βόλος – ΟΦΗ 1-4<br />29.11.2020: ΟΦΗ – car.gr ΠΑΣ Γιάννινα 2-1<br />Τα τρία επόμενα<br />06.12.2020: ΟΦΗ – Απόλλων Σμύρνης<br />12.12.2020: ΑΕΛ – ΟΦΗ<br />19.12.2020: ΟΦΗ - Άρης<br />Οι πρώτοι σκόρερ της σεζόν: Σάρτζεον και Σαρντινέρο από 4, Νέιρα 3.<br /><br />Ο Απόλλων Σμύρνης<br />Έκανε τρεις ισοπαλίες σε διάστηκα δέκα ημερών! Στο Περιστέρι ισοφαρίστηκε δύο φορές με πέναλτι, στην Τρίπολη πήρε 0-0, ενώ στην έδρα του με το Βόλο προηγήθηκε 3-0, αλλά ισοφαρίστηκε σε 3-3!Έτσι παραμένει με μια νίκη, αυτή επί της ΑΕΛ στην πρεμιέρα. Ακολούθησαν πέντε ήττες στη σειρά και τώρα οι τρεις ισοπαλίες. Είναι η μοναδική νίκη του Απόλλωνα στα 19 τελευταία, αφού δεν είχε νίκη και στα 10 τελευταία της σεζόν 2018-19.<br />Εκτός έδρας έχασε τα τρία πρώτα χωρίς να σκοράρει, ενώ πήρε δύο ισοπαλίες. Έχει σκοράρει μόνο σε ένα, με τον Ατρόμητο, από τα πέντε εκτός έδρας.Δεν έχει νίκη εκτός έδρας από τις 9 Φεβρουαρίου 2019, όταν επικράτησε του Πανιωνίου στη Νέα Σμύρνη. Ακολούθησαν επτά διαδοχικές ήττες και οι δύο τελευταίες ισοπαλίες.</p>
<div id="pa_1x1_psbk_1607249715391" style="text-align: justify;"><iframe width="0" height="0"></iframe></div>
<p style="text-align: justify;">Τα τρία τελευταία<br />21.11.2020: Ατρόμητος – Απόλλων 2-2<br />25.11.2020: Αστέρας Τρίπολης – Απόλλων 0-0<br />30.11.0220: Απόλλων – Βόλος 3-3<br />Τα τρία επόμενα<br />06.12.2020: ΟΦΗ – Απόλλων Σμύρνης<br />13.12.2020: Απόλλων – ΑΕΚ<br />19.12.2020: Παναιτωλικός - Απόλλων<br />Οι πρώτοι σκόρερ της σεζόν: Φατιόν, Ιωαννίδης και Τσιλούλης από 2<br /><br />Μεταξύ τους<br />Και τα δύο παιχνίδια τους πρόπερσι για τη Super League ήλθαν 0-0. Ισόπαλα ήταν και τα δύο παιχνίδια της σεζόν 2016-17 στην Β’ κατηγορία.<br /><br />Το 2016 και το 2017 βρέθηκαν αντιμέτωποι και στο Κύπελλο σε φάση ομίλων, κάνοντας από μια νίκη, ο καθένας σαν γηπεδούχος.<br />Η απόλυτη ισορροπία χαλάει το 2013-14, όταν ο ΟΦΗ νίκησε δύο φορές για τη Super League. Ο ΟΦΗ είναι αήττητος στα έξι τελευταία για την κατηγορία, με τέσσερις νίκες και δύο ισοπαλίες.<br /><br />Ο Απόλλων νίκησε για τελευταία φορά στις 14 Μαρτίου 1999, μέσα στο Ηράκλειο μάλιστα, με γκολ του Αντώνη Δαμίγου. Μάλιστα και εκείνη τη σεζόν μια από τις δύο ομάδες έκανε το δύο στα δύο, καθώς ο Απόλλων είχε νικήσει κα στην έδρα του.<br />Στα τελευταία 14 επίσημα μεταξύ τους ο Απόλλων δεν έχει πετύχει περισσότερα από ένα γκολ, με εξαίρεση ένα παιχνίδι Κυπέλλου το 2012, που πέτυχε δεύτερο γκολ, αλλά στην παράταση.<br />Στο Ηράκλειο ο Απόλλων δεν έχει σκοράρει στα τρία τελευταία, αν και δεν έχασε στο τελευταίο παίρνοντας 0-0. Δεν έχει νικήσει στο Ηράκλειο στον πρώτο γύρο, αφού οι δύο νίκες του, το 1995 και το 1999 επιτεύχθηκαν Απρίλιο και Μάρτιο αντίστοιχα.<br /><br />Η ιστορία<br />Νίκες ΟΦΗ: 26<br />Ισοπαλίες: 14<br />Νίκες Απόλλωνα: 14<br /><br />Με γηπεδούχο τον ΟΦΗ<br />Νίκες ΟΦΗ: 20<br />Ισοπαλίες: 5<br />Νίκες Απόλλωνα: 2<br /><br />Το τελευταίο παιχνίδι<br />04.11.2018: ΟΦΗ – Απόλλων 0-0</p>
								<table border="0">
								  <tr>
								    <td align="left" valign="bottom"><div><g:plusone size="tall" ></g:plusone></div>&nbsp;</td>
									<td width="6" ></td>
									<td align="left" valign="top"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sporfm.gr/permalink/666337.html" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></td>
									<td width="6" ></td>
									<td align="left" valign="top"><div id="fb-root" ></div><script src="https://connect.facebook.net/el_GR/all.js#xfbml=1"></script><fb:like href="http://www.sporfm.gr/permalink/666337.html" send="false" layout="box_count" width="100" show_faces="false" font="" ></fb:like></td>
								  </tr>
								 </table> 
							</div>
							<div id="box_social_bookmarks">

	<strong>Διάδωσε το</strong>:&nbsp;

    <a href="https://www.facebook.com/sharer.php?u=http://www.sporfm.gr/permalink/666337.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>&nbsp;

	<a href="http://del.icio.us/post?url=http://www.sporfm.gr/permalink/666337.html&amp;title=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>&nbsp;

	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.sporfm.gr/permalink/666337.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>&nbsp;

    <a href="http://www.stumbleupon.com/submit?url=http://www.sporfm.gr/permalink/666337.html&amp;title=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>&nbsp;

    <a href="https://twitter.com/home?status=http://www.sporfm.gr/permalink/666337.html&amp;title=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/icon_twitter.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>&nbsp;

    <a href="https://www.myspace.com/Modules/PostTo/Pages/?t=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης&amp;u=http://www.sporfm.gr/permalink/666337.html" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/myspace_logo_16.gif" border="0" alt="Post to Myspace" />&nbsp;Myspace</a>&nbsp;

    <a href="https://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http://www.sporfm.gr/permalink/666337.html&amp;title=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/google.png" border="0" alt="Googlize this post!" />&nbsp;Google</a>&nbsp;

    <a href="http://myweb.yahoo.com/myresults/bookmarklet?t=Τα στατιστικά στοιχεία του ΟΦΗ-Απόλλων Σμύρνης&amp;u=http://www.sporfm.gr/permalink/666337.html&amp;ei=UTF" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/yahoo.gif" border="0" alt="Add to Yahoo MyWeb" />&nbsp;Yahoo</a>&nbsp;
    
    </div>

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
					
                        <h4>
						
                            <a href="feed/permalink/666337.rss"><img src="http://www.sporfm.gr/themes/main/img/icon_feed.gif" class="comment_feed" alt="Εγγραφή RSS για αυτά τα σχόλια" title="Εγγραφή RSS για αυτά τα σχόλια" /></a>
                            
							Σχόλια (0 σχολιάστηκε):
                        </h4>
						
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Σχολιάστε το άρθρο <img src="http://www.sporfm.gr/themes/main/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="666337" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Το όνομά σας: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Το e-mail σας: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							
						
						<div class="form_line"> 
							<label>Σχολιάστε το άρθρο:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Παρακαλώ εισάγετε τον κωδικό που βλέπετε στην εικόνα:</h5>
							<div class="form_line"> 
								<label>Εικόνα: </label>
								<div class="formElement">
									<img src="imagecode.html?article_id=666337" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Κωδικός: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Υποβολή" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.sporfm.gr/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.sporfm.gr/index.php', {
						parameters: commentParam
					});
				}
			</script>
		


							

						</div>

					</div>							

				</div>

				<div id="dynamic_box_right">

					<div id="box_right_holder">

						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.sporfm.gr/themes/main/img/email_icon.gif" alt="email" /> Αποστολή σε φίλο</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.sporfm.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Πρός:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Ιδιαίτ. Κοινοποίηση (Bcc):</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Το e-mail σας:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Μήνυμα:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Αποστολή" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="666337" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="permalink/666337.html?print" target="_blank"><img src="http://www.sporfm.gr/themes/main/img/printer_icon.gif" alt="print" /> Εμφάνιση εκτύπωσης</a>
				</li>
                
                    <li>
                        <a href="feed/permalink/666337.txt"><img src="http://www.sporfm.gr/themes/main/img/plain_text_icon.gif" alt="Plain text" /> Απλό κείμενο</a>
                    </li>
                
              </ul>
		</div>
	</div>
</div>

                        
            
            
          

                        
    	
    

                        <!--NoCache box/article_tags.tpl-->
	<div id="article_tags">
		<div class="box">
			<div class="box_title_holder"><div class="box_title"><img src="http://www.sporfm.gr/themes/main/img/t20_article_tags.gif" alt="" /></div></div>
			<div class="box_body">
				<div class="box_content">
					
							
								Δεν υπάρχουν λέξεις κλειδιά για αυτό το άρθρο
							
						
					
					
				</div>
			</div>
		</div>
	</div>
<!--NoCache-->

						<!--NoCache box/article_vote.tpl-->
	
	<div id="box_article_rating" class="box">
		<div class="box_title_holder">
			<div class="box_title">
				<img src="http://www.sporfm.gr/themes/main/img/t20_article_rate.gif" alt="" />
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">
				<div class="article_rating">0</div>
				<div id="stars"> </div>
			</div>
		</div>
	<script type="text/javascript" language="javascript">
	new Starry('stars', {
		showNull: false,
		startAt: 0,
		voted: false,
		callback: function (index) {
			var voteParam = {};
			voteParam.action = 'article';
			voteParam.cmd = 'vote';
			voteParam.ARTICLE_id = 666337;
			voteParam.ARTICLE_vote = index;
			voteParam.template_output = 'box/article_vote';

			new Ajax.Updater('box_article_rating', document.location.toString(), {
				parameters: voteParam,
				evalScripts: true,
				insertion: Element.replace
				
			});
		},
		sprite: 'http://www.sporfm.gr/themes/main/img/stars.gif'
	});
</script>
	</div>
<!--NoCache-->

						
	
			
		


                        

                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
                        <div><a href="http://www.sporfm.gr/click/148" target="_blank"><img src="http://www.sporfm.gr/files/banners/250x250fl.gif"/></a></div>
                        <div><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250-->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7693610987257418"
     data-ad-slot="1485671712"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div><a href="http://www.sporfm.gr/click/148" target="_blank"><img src="http://www.sporfm.gr/files/banners/250x250fl.gif"/></a></div>		
					</div>

				</div>

			</div>

			<div id="footer">

				

	

	<div class="footer">

		

				<ul>

					

						

							<li>

								<a href="o-stathmos/index.1.html">

									Ο ΣΠΟΡ FM

								</a>

							</li>

						

					

						

							<li>

								<a href="podosfero/index.1.html">

									ΠΟΔΟΣΦΑΙΡΟ

								</a>

							</li>

						

					

						

							<li>

								<a href="ofi/index.1.html">

									ΟΦΗ

								</a>

							</li>

						

					

						

							<li>

								<a href="ergotelis/index.1.html">

									ΕΡΓΟΤΕΛΗΣ

								</a>

							</li>

						

					

						

							<li>

								<a href="irodotos/index.1.html">

									ΗΡΟΔΟΤΟΣ

								</a>

							</li>

						

					

						

							<li>

								<a href="mpasket/index.1.html">

									ΜΠΑΣΚΕΤ

								</a>

							</li>

						

					

						

							<li>

								<a href="all-spor/index.1.html">

									ΑΛΛΑ ΣΠΟΡ

								</a>

							</li>

						

					

						

							<li>

								<a href="arthrografia/index.1.html">

									ΑΡΘΡΟΓΡΑΦΙΑ

								</a>

							</li>

						

					

						

							<li>

								<a href="%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B7%CE%BC%CE%B1/index.1.html">

									ΣΤΟΙΧΗΜΑ

								</a>

							</li>

						

					

						

							<li>

								<a href="blog/index.1.html">

									BLOG

								</a>

							</li>

						

					

						

							<li>

								<a href="web-tv/index.1.html">

									WEB TV

								</a>

							</li>

						

					

						

					

						

					

				</ul>

			

		<div class="static_footer">	

			<img src="http://www.sporfm.gr/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.sporfm.gr/">ΑΡΧΙΚΗ</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.sporfm.gr/');" href="#">Ορισμός ως Αρχική Σελίδα</a> |

			<a href="javascript:bookmarksite('',document.URL);">Προσθήκη στα Αγαπημένα</a> 

			

				| 

				

					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 

					

				

			

			


				|

				

					<a href="http://www.sporfm.gr/archive">Αρχείο</a>

					

				

			

		          
            | &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span style="font-family:Tahoma, Geneva, sans-serif; font-size:10px; font-weight:bold; color:#999">Powered by </span><a style="font-family:Tahoma, Geneva, sans-serif; font-size:10px; font-weight:bold; color:#F60" title="Visit IT Development" href="http://www.itdevelopment.gr" target="_blank">IT Development</a>

		</div>

		<div class="corner_bottom">
		
		
		<div style="visibility:hidden">
		
		</div></div>
	</div>

	<div class="bottom_corners"><!--  -->  </div>



			</div>

		</div>	

	<div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size:10px; margin-top: -13px;">Powered by <a href="http://www.itdevelopment.gr">IT Development</a> </div></body>



</html>